configure: error: Package requirements (sqlite3 > 3.7.4) were not met: No package ‘sqlite3’ found

configure: error: Package requirements (sqlite3 > 3.7.4) were not met: No package ‘sqlite3’ found

ubuntu
sudo apt-get install libsqlite3-dev

centos

yum install sqlite-devel

发表评论

电子邮件地址不会被公开。 必填项已用*标注

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据